Frama-C-discuss mailing list archives

This page gathers the archives of the old Frama-C-discuss archives, that was hosted by Inria's gforge before its demise at the end of 2020. To search for mails newer than September 2020, please visit the page of the new mailing list on Renater.

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Frama-c-discuss] Jessie plug-in


you can try to give an abolute path :


If it works, then extends your path in your .bashrc file.
If not, then type :

   sudo updatedb
   locate coqide

it will give you the application location.


Emilie.Timbou at a ?crit :
> I tried just the command : coqide
> I get:
> /> bash : coqide : command not found/
> On the PC, Coq and CoqIde are installed.
> Thereafter, I tried to launch the Coq tool without using the Bash Shell, 
> but I do not have a concrete example in order to properly test it to see 
> its functionality.
> For  now, I have not yet found a solution to this problem.
> ------------------------------------------------------------------------
> _______________________________________________
> Frama-c-discuss mailing list
> Frama-c-discuss at
-------------- section suivante --------------
Une pi?ce jointe non texte a ?t? nettoy?e...
Nom: nicolas_stouls.vcf
Type: text/x-vcard
Taille: 445 octets
Desc: non disponible