Frama-C-discuss mailing list archives

This page gathers the archives of the old Frama-C-discuss archives, that was hosted by Inria's gforge before its demise at the end of 2020. To search for mails newer than September 2020, please visit the page of the new mailing list on Renater.

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Frama-c-discuss] (no subject)


I also tried with yices 1.0.21, I got the same error.
It gets stuck with the "standard" why-cpulimit and its rushing through the PO's (only yices and cvc3) returning the tool signs (failure) with the new compiled why-cpulimit.
The strange thing is, that it does work on another computer with windows vista os.
Do you have any idea what could help me to get rid of this problem?

Thanks in advance,


> sorry, I forgot to tell:
> it's yices 1.0.15 and cvc3 1.5 
> Kerstin

>> This has to do with versions of Yices and CVC3, what are they ?
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/ms-tnef
Size: 3127 bytes
Desc: not available
Url :